<!doctype html>
    <html lang="en">
    <head>
        <meta charset="utf-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
        <meta name="apple-mobile-web-app-capable" content="yes">
        <meta name="author" content="Intouch Interactive Marketing" />
        <meta name="google-site-verification" content="jGUvG13V7x_2DZ6UeEdkqkb-YaJP52iVsuMs1cIPmMg" />
        <base href="https://www.we.com.na/"/>
        <meta property="og:type"               content="article" />
        <meta property="og:title"              content="Geen keer aan vegter Coenie - Local News - Windhoek Express" />
        <meta property="og:description"        content="Geen keer aan vegter Coenie - Local News - Yolanda Nel –  Bykans 11 jaar gelede, op 15 April 2009, het die lewe... - Windhoek Express" />
        <meta property="og:image" content="https://d3rp5jatom3eyn.cloudfront.net/assets/images/11691/geen-keer-aan-vegter-coenie2020-02-260.jpg" /><link rel="canonical" href="https://www.we.com.na/news/geen-keer-aan-vegter-coenie2020-02-26" /><meta property="og:url" content="https://www.we.com.na/news/geen-keer-aan-vegter-coenie2020-02-26" />        <link rel="alternate" type="application/rss+xml" href="https://www.we.com.na/rss.xml">
        <!--<meta name="csrf-token" content="{{ csrf_token() }}">-->
        <title>Geen keer aan vegter Coenie - Local News - Windhoek Express</title>
        <meta name="description" content="Geen keer aan vegter Coenie - Local News - Windhoek Express" />

        <link rel="shortcut icon" type="image/ico" href="favicon.ico">
        <!--<link rel="icon" type="image/gif" href="animated_favicon.gif">-->


        <!--[if lt IE 8]>
        <script src="js/jquery-1.11.1.min.js"></script>
        <link href="css/ie7.css" rel="stylesheet" type="text/css" />
        <script src="js/ie7.js"></script>
        <![endif]-->

        <!--[if lt IE 9]>
        <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
        <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->

        <!--[if lt IE 10]>
        <script src="js/jquery-1.11.1.min.js"></script>
        <script src="js/modernizr.js"></script>
        <![endif]-->

        <!--[if (gte IE 9) | (!IE)]><!-->
        <script  type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>

        <!--<![endif]-->
        <!-- Bootstrap -->
        <link href="bootstrap/css/bootstrap.min.css" rel="stylesheet">

        <!-- css -->
        <link href="css/style.combo.css" rel="stylesheet" type="text/css">
        <link href="css/style.css?v5" rel="stylesheet" type="text/css">

<style>

    .label {
        display: inline;
        padding: .2em .6em .3em;
        font-size: 75%;
        font-weight: bold;
        line-height: 1;
        color: #e31d1a;
        text-align: center;
        white-space: nowrap;
        vertical-align: baseline;
        border-radius: .25em;
    }

</style>
    </head>
  <body id="top">

    <!--<div id="resolution" style="position:fixed; top:0; left:0; z-index:100; font-size:80%; color:#000"></div>-->
    <div id="pre_load"><div><img src="images/loader_white.gif"></div></div>

    <nav id="menu">

	
	<h2 class="hidden">Main Navigation</h2>
	<a href="#" class="logo"><img src="https://mynamibia-eu.s3-eu-west-1.amazonaws.com/editions/we_logo.gif"></a>
	<ul class="profile" id="profile_holder">
		<li>
			<a href="#" onclick="window.open('https://www.my.na/members/?redirect_url=https://www.we.com.na/main/check_me_back/?url=https://www.we.com.na/',
					'_blank',
					'width=400,height=500,scrollbars=yes,status=no,toolbar=no,fullscreen=no,resizable=no,menubar=no,titlebar=no,screenx=50,screeny=0');" >
				<img src="https://www.we.com.na/images/my-namibia.png" style="width:50px">
				<div id="my_name" class="text-right">Connect via My.na&trade;</div>
				<iframe allowtransparency="true" id="my_na_frame" frameborder="0" src="" style="width:1px; height:0px;overflow:hidden"></iframe>
			</a>
		</li>
	</ul>


	<ul class="main">

		

										<li>
											<a href="javascript:void(0)" >Menu </a>
														<ul role="menu" ><li>
									<a href="http://fliphtml5.com/bookcase/yrkzp">Exam Results</a>
									
								</li>
												<li>
									<a href="https://www.we.com.na/page/home-page/">Home Page</a>
									
								</li>
												<li>
									<a href="https://www.we.com.na/inserts/edition/64">Digital Editions</a>
									
								</li>
												<li>
									<a href="https://www.we.com.na/page/we-chill/">WE Chill</a>
									
								</li>
												<li>
									<a href="https://www.we.com.na/cats/events/">Events</a>
									
								</li>
												<li>
									<a href="https://www.we.com.na/cats/infrastructure/">Infrastructure</a>
									
								</li>
												<li>
									<a href="https://www.we.com.na/cats/education/">Education</a>
									
								</li>
												<li>
									<a href="https://www.we.com.na/cats/columns/">Columns</a>
									
								</li>
												<li>
									<a href="https://www.we.com.na/cats/business/">Business</a>
									
								</li>
												<li>
									<a href="https://www.we.com.na/cats/art-and-entertainment/">Art and Entertainment</a>
									
								</li>
												<li>
									<a href="https://www.we.com.na/cats/sport/">Sports</a>
									
								</li>
												<li>
									<a href="https://www.we.com.na/cats/environment/">Environment</a>
									
								</li>
												<li>
									<a href="https://www.we.com.na/page/contact-we/">Contact WE</a>
									
								</li>
												</ul>
										</li>
										
	</ul>

	<!--<ul class="categories">

		
	</ul>

	<ul class="services">
			</ul>-->

	   
</nav>


<header id="header">
	<h1 class="hidden">Windhoek Express</h1>
	<nav class="navbar navbar-default ">
		<div class="container-fluid">
			<!-- Brand and toggle get grouped for better mobile display -->
			<div class="navbar-header">

				<a href="javascript:void(0)" id="mobile" class="grad-000-right"><img src="https://mynamibia-eu.s3-eu-west-1.amazonaws.com/editions/we_logo.gif"><i class="fa "></i></a>
				<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
					<span class="sr-only">Toggle navigation</span>
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
				</button>
				<a class="navbar-brand" style="margin-top:0" id="todays-time">
				Friday, February 28th, 2020 <span class="date">12:26:48</span></a>
			</div>

			<!-- Collect the nav links, forms, and other content for toggling -->
			<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
				<!--<ul class="nav navbar-nav">
					<li class="active"><a class="media" data-toggle="tooltip" data-placement="bottom" title="Die heutige titelsseite. Clicke mich."
                    href="javascript:void();">Startseite<span class="sr-only">(current)</span></a></li>
				</ul>-->

				<form class="navbar-form navbar-left" role="search" action="https://www.we.com.na/main/search">
					<div class="input-group">
						  <input type="text" class="form-control" name="search" placeholder="Enter your search term here...">
					      <span class="input-group-btn">
					        <button class="btn btn-md btn-default" type="submit"><i class="fa fa-search"></i>Search</button>
					      </span>
					</div>
				</form>

				<ul class="nav navbar-nav navbar-right">
					<!--<li><a data-toggle="tooltip" data-placement="bottom" title="" href="https://www.we.com.na/videonews/"><i class="fa fa-youtube" aria-hidden="true"></i> Videonews</a></li>-->
					<li class="dropdown">
						<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">My Profile <span class="caret"></span></a>
						<ul class="dropdown-menu">
							<li class="my_na_loggedout"><a href="#" data-link="https://www.my.na/nmh/register/" data-toggle="modal" data-target="#regModal">Register</a></li>
							<li class="my_na_loggedin"><a href="https://www.my.na/members/home/general/"><i class="fa fa-user"></i> My Profile</a></li>
							<li role="separator" class="divider"></li>
							<li class="my_na_loggedout"><a href="#" onclick="window.open('https://www.my.na/members/?redirect_url=https://www.we.com.na/main/check_me_back/?url=https://www.we.com.na/',
					'_blank',
					'width=400,height=500,scrollbars=yes,status=no,toolbar=no,fullscreen=no,resizable=no,menubar=no,titlebar=no,screenx=50,screeny=0');" ><i class="fa fa-unlock-alt"></i> Login</a></li>
							<li class="my_na_loggedin"><a href="https://www.we.com.na/main/logout/?redirect=https://www.we.com.na/?fbclid=IwAR3_HoNeT_Tbvzt0aylCCkmrX3ThvJN9RzBegEYIlah-gSJ6Dognza6k83U"><i class="fa fa-lock"></i> Log Off </a></li>
						</ul>
					</li>
				</ul>
			</div><!-- /.navbar-collapse -->
		</div><!-- /.container-fluid -->
	</nav>

	<ol class="breadcrumb headroom" id="ol_breadcrumbs">
		<li itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb">
			<a href="https://www.we.com.na/" itemprop="url"><span itemprop="title">Home Page</span></a>
		</li>
		<li itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.we.com.na/news/" itemprop="url"><span itemprop="title">Category</span></a></li>		<li itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.we.com.na/category/local-news/" itemprop="url"><span itemprop="title">Local News</span></a></li>				<li>Geen keer aan vegter Coenie</li>	</ol>

</header>


<script>
	$(document).ready(function(){

		<!--NAVIGATION-->
		$.getJSON( "https://www.we.com.na/main/get_me/?url=https://www.we.com.na/news/geen-keer-aan-vegter-coenie2020-02-26/?fbclid=IwAR3_HoNeT_Tbvzt0aylCCkmrX3ThvJN9RzBegEYIlah-gSJ6Dognza6k83U", function( data ) {

			//console.log(data);
			if(data.success){

				$('#profile_holder').html( data.html );
				$('.my_na_loggedout').slideUp();


			}else{

				$('#my_na_frame').attr('src', data.url);
				$('.my_na_loggedin').hide();
			}
			client_res = data;

			$('#menu li:has(> ul)').find('> a').append('<i class="fa fa-angle-down"></i>');
			$('#menu li').not('#menu li:has(> ul)').find('> a').append('<i class="fa fa-angle-right"></i>');

			//Add .open to all parents of .active!
			$('#menu li.current').parents('li').addClass('active');
			$('#menu li.active > ul').slideDown();

			$('#menu > ul a').click(function (){
				var this_ = $(this);
				var this_li = this_.parent();
				var li_top_parent = this_.parents('li').last();

				if(this_li.hasClass('active')){
					this_li.removeClass('active').find('> ul').slideUp();
				}
				else{

					this_li.addClass('active').find('> ul').slideDown();
					this_li.parent().parent().find('li.active').not(this_li).removeClass('active').find('> ul').slideUp();
					//if(this_li.parent().parent().hasClass('active')){
					//	this_li.addClass('active').find('> ul').slideDown();
					//	this_li.parent().parent().find('li.active').not(this_li).removeClass('active').find('> ul').slideUp();
					//}
				};

			});

		});

	});
</script>

    <div id="main">

        <div id="body">

            <div class="row">
                <section class="content col-md-9 col-lg-10">
                  
                    <h2 class="hidden">Geen keer aan vegter Coenie</h2>

                    <!--Section-->
                    <div class="row margin-40-bottom">
                        <section class="left col-lg-8">
                            <div id="article">
                                <h2 class="heading">Geen keer aan vegter Coenie</h2>
                                <h3 class="sub-heading"></h3>
                                <div class="actions social_box_post_346032">
                                            <div class="btn-group">
                                                <a class="btn btn-default btn-sm fb_share" href="javascript:void(0);" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.we.com.na/news/geen-keer-aan-vegter-coenie2020-02-26/',
                                        '_blank',
                                        'width=400,height=500,scrollbars=yes,status=no,toolbar=no,fullscreen=no,resizable=no,menubar=no,titlebar=no,screenx=50,screeny=0');"><i class="fa fa-facebook"></i>&nbsp;0</a>
                                                <a class="btn btn-default btn-sm twitter_share" href="javascript:void(0);" onclick="window.open('https://www.twitter.com/share?url=https://www.we.com.na/news/geen-keer-aan-vegter-coenie2020-02-26/&text=Geen keer aan vegter Coenie',
                                        '_blank',
                                        'width=400,height=500,scrollbars=yes,status=no,toolbar=no,fullscreen=no,resizable=no,menubar=no,titlebar=no,screenx=50,screeny=0');"><i class="fa fa-twitter"></i>&nbsp;0</a>
                                                <a class="btn btn-default btn-sm my_na_na_btn" href="javascript:void(0);" data-type="post" data-id="346032"><i class="fa fa-star-o"></i><span>&nbsp;0</span></a>
                                            </div>
								            <div class="btn-group">
                                                <a href="https://www.we.com.na/main/print_post/geen-keer-aan-vegter-coenie2020-02-26/" class="btn btn-default btn-sm fancy-print"><i class="fa fa-print"></i></a>

                                            </div>
                                            <div class="btn-group">
                                                   <a class="btn btn-default btn-sm" href=""><i class="fa fa-message"></i> Submit a response</a>
                                            </div>
								      </div>
                                <p class="date">26 February 2020 | <a href="https://www.we.com.na/category/local-news">Local News</a></p>
                                <p class="intro"></p>

                                <div class="swipe" id="gallery">

						<section class="swipe-item hack">
							<div class="image" >
								
								<a href="https://d3rp5jatom3eyn.cloudfront.net/assets/images/11691/geen-keer-aan-vegter-coenie2020-02-260.jpg" title="Die brawe vegter Coenie Esterhuyse. Foto: verskaf">
									<img data-flickity-lazyload="https://img.my.na/Xv5sUJ0fhX617XdFyHuupt-HuLo=/fit-in/650x365/filters:fill(white)()/assets/images/11691/geen-keer-aan-vegter-coenie2020-02-260.jpg"
												src="https://www.we.com.na/images/big_loader.gif?v2">
							</a>

							</div>
							<div class="teaser">
                                <p>Die brawe vegter Coenie Esterhuyse. Foto: verskaf</p>
                            </div>
						</section></div>                                <!--Gallery-->


                                <!--Gallery-->
                                <div id="post_content">Yolanda Nel –  Bykans 11 jaar gelede, op 15 April 2009, het die lewe vir een gesin van Keetmanshoop vir altyd verander met die geboorte van hul seun.<br />Vandag veg die dapper jong man steeds sonder keer.<br />Klein Coenraad (Coenie) Esterhuyse is ses weke te vroeg gebore ná sy ma, Marlize, tydens haar swangerskap hipertensie ontwikkel het. Met geboorte het Coenie se hart gaan staan en dokters moes spartel om die klein lyfie aan die lewe te hou. <br />Hy is met ’n helikopter na Medi Clinic in Windhoek gehaas, maar het sy hart tydens die vlug nog twee keer gaan staan. Omdat Marlize ’n noodkeiser ondergaan het, moes sy alleen in Keetmans agterbly terwyl haar man, Dian, saam met hul pasgebore seuntjie moes reis. <br />In Windhoek was Coenie vir sewe dae in die intensiewe sorgeenheid voor hy na ’n gewone saal oorgeplaas is. Drie dae later kon hy huis toe gaan.<br />Maar dit was nie die einde van Coenie se verhaal met hospitale en dokters nie. <br />“Coenie het nie soos ander babas van sy ouderdom begin kruip, opstaan en loop nie, en teen die tyd wat hy twee was, moes ons hom na ’n spesialis in Kaapstad neem,” sê Marlize. ’n Sist is in Coenie se ruggraat ontdek, wat drukking op die rugmurg en senuwees geplaas het. “Dus kon die seine nie van sy brein na sy beentjies gaan nie. ’n Senuwee-toestand wat sy bene en looppatrone affekteer, is ook gediagnoseer.”<br />’n Jaar later is die gesin terug Kaap toe om die sist te verwyder en het daar maande se fisioterapie vir die kleuter het voorgelê. Tog, enkele weke na die operasie het Coenie begin loop, maar ongelukkig was die opgewondenheid van korte duur: Sy voetjies en knieë het na binne gedraai. <br />Dié terugslag was vir hom egter geen struikelblok nie. “Hy is skool toe en het selfs aan atletiek deelgeneem,” sê Marlize trots. In 2017 is Coenie weer Kaap toe vir nóg ’n operasie. Dié keer het die spesialiste albei sy bobene gebreek, reg onder die heuppotjie, en dit gedraai dat sy voetjies en knieë na vore gewys het. Die frakture is met staal plate geheg. <br />Marlize sê die operasie was ’n sukses, maar was Coenie vir eers in ’n rolstoel en het daar weer maande van fisio vir hom voorgelê. Volgens spesialiste sou hy van voor af moes leer loop – ’n proses wat twee jaar kon neem. “Maar, soos ons teen dié tyd vir Coenie ken, het hy weer almal stom geslaan met sy deursettingsvermoë en het hy binne ses maande weer geloop én gehardloop!”<br />Omdat Coenie nog so jonk is, groei die been tans oor die plate waarmee sy bene geheg is, wat ernstige komplikasies tot gevolg kan hê as dit nie verwyder word nie. Dus sal Coenie, wat in April 11 word, later vanjaar ’n operasie moet ondergaan om die plate te verwyder en om spalke vir sy voete te sit om dit te help stut sodat die herstelproses normaal kan voortgaan.<br />“Ons is dankbaar vir familie en vriende wat ons die afgelope 11 jaar emosioneel bystaan, want sonder hulle sou ons dit nie gemaak het nie,” sê Marlize. Coenie het intussen ’n sussie en boetie ryker geword en geniet elke oomblik van ouboet wees.<br />Hoewel die operasie vir Coenie noodsaaklik is, lê ’n geweldige hersteltydperk vir hom voor. “En daar is altyd die risiko dat hy in die toekoms weer ’n operasie moet ondergaan, omdat die sist in sy ruggraat nie heeltemal verwyder is nie,” sê Marlize.<br />Ten einde geld in te samel vir Coenie om die operasie te ondergaan, is die familie besig met ’n insameling wat op 4 April in die KPS skoolsaal op Keetmanshoop gehou word. “Daar gaan lekker met Takes 2 gedans word en dit sluit ’n ete in,” sê Marlize.<br />Kaartjies kos N$150.<br />Die geld sal gebruik word om Coenie se mediese kostes te dek –  uitgawes wat reeds meer as N$110 000 beloop. Dit sluit ook nie reis- en verblyfkostes in die Kaap in nie.<br />Vir meer inligting of om by te dra, kan Marlize by 081 311 0805 of Dian by 081 283 3955 gekontak word.<br /></div><div class="actions social_box_post_346032">
                                                <div class="btn-group">

                                                    <a class="btn btn-default btn-sm fb_share" href="javascript:void(0);" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.we.com.na/news/geen-keer-aan-vegter-coenie2020-02-26/',
                                            '_blank',
                                            'width=400,height=500,scrollbars=yes,status=no,toolbar=no,fullscreen=no,resizable=no,menubar=no,titlebar=no,screenx=50,screeny=0');"><i class="fa fa-facebook"></i>&nbsp;0</a>
                                                    <a class="btn btn-default btn-sm twitter_share" href="javascript:void(0);" onclick="window.open('https://www.twitter.com/share?url=https://www.we.com.na/news/geen-keer-aan-vegter-coenie2020-02-26/&text=Geen keer aan vegter Coenie',
                                            '_blank',
                                            'width=400,height=500,scrollbars=yes,status=no,toolbar=no,fullscreen=no,resizable=no,menubar=no,titlebar=no,screenx=50,screeny=0');"><i class="fa fa-twitter"></i>&nbsp;0</a>
                                                    <a class="btn btn-default btn-sm my_na_na_btn" href="javascript:void(0);" data-type="post" data-id="346032"><i class="fa fa-star-o"></i><span>&nbsp;0</span></a>
                                                </div>
                                                <div class="btn-group">
                                                    <a href="https://www.we.com.na/main/print_post/geen-keer-aan-vegter-coenie2020-02-26/" class="btn btn-default btn-sm fancy-print"><i class="fa fa-print"></i></a>

                                                </div>
                                                 <div class="btn-group">
                                                   <a class="btn btn-default btn-sm" href=""><i class="fa fa-message"></i> Submit a response</a>
                                                </div>
                                          </div><div id="post_comments"></div>                                <!--<p><cite>Von Dirk Heinrich, Windhoek/Derm</cite></p>-->


                            </div>



                        </section>
                        <section class="right col-lg-4 tab-overflow">

                            <h2 class="header"><a href="javascript:void(0);">Similar News</a></h2>

                            <div class="row layout-2">
                                <p>&nbsp;</p>
                                <div class="col-lg-12">
                                	<div class="" rel="13"><section class="item overflower-item hack">
								<div class="image">
									<a href="https://www.we.com.na/news/register-title-deeds-in-march2020-02-27/">
										<img class="lazyload"
											data-src="https://img.my.na/KLc3vfignXWpwmkc__AyJDcc-T0=/310x175/assets/images/11691/register-title-deeds-in-march2020-02-270.jpg"
												src="https://www.we.com.na/images/big_loader.gif">
									</a>
								</div>
								<h2 class="title limit-txt"><a href="https://www.we.com.na/news/register-title-deeds-in-march2020-02-27/">Register title deeds in March</a></h2>
								<div class="date limit-txt">1 day - 27 February 2020 | <a href="https://www.we.com.na/category/local-news/" >Local News</a></div>
								<div class="teaser limit-txt">
									<p>Residents living in informal settlements who are possession of a title deeds have between 9 and 13 March to register their ownership.In a notice by...</p>
								</div>
					</section><section class="item overflower-item hack">
								<div class="image">
									<a href="https://www.we.com.na/news/growing-what-you-eat2020-02-27/">
										<img class="lazyload"
											data-src="https://img.my.na/VgBxBcLuCME1VrpNF93J0WDQHTQ=/310x175/assets/images/11691/growing-what-you-eat2020-02-270.jpg"
												src="https://www.we.com.na/images/big_loader.gif">
									</a>
								</div>
								<h2 class="title limit-txt"><a href="https://www.we.com.na/news/growing-what-you-eat2020-02-27/">Growing what you eat</a></h2>
								<div class="date limit-txt">1 day - 27 February 2020 | <a href="https://www.we.com.na/category/local-news/" >Local News</a></div>
								<div class="teaser limit-txt">
									<p>Seventeen people have completed a course in permaculture at Farm Okukuna in Windhoek.This was the third course offered by the facility situated at the Goreangab...</p>
								</div>
					</section><section class="item overflower-item hack">
								<div class="image">
									<a href="https://www.we.com.na/news/cow-provides-some-answers-2020-02-25/">
										<img class="lazyload"
											data-src="https://img.my.na/g3mXPoYU5zQZnGxTnHN_Khhp3uc=/310x175/assets/images/11691/cow-provides-some-answers-2020-02-250.jpg"
												src="https://www.we.com.na/images/big_loader.gif">
									</a>
								</div>
								<h2 class="title limit-txt"><a href="https://www.we.com.na/news/cow-provides-some-answers-2020-02-25/">CoW provides some answers </a></h2>
								<div class="date limit-txt">3 days ago - 25 February 2020 | <a href="https://www.we.com.na/category/local-news/" >Local News</a></div>
								<div class="teaser limit-txt">
									<p>Yolanda Nel – Almost two weeks after City Police – on order of the City of Windhoek (CoW) – confiscated equipment and tools belonging to...</p>
								</div>
					</section><section class="item overflower-item hack">
								<div class="image">
									<a href="https://www.we.com.na/news/paratus-cow-in-legal-quagmire-2020-02-24/">
										<img class="lazyload"
											data-src="https://img.my.na/FB9qgiDiosU_HCG0nokELiCmw-Y=/310x175/assets/images/11691/paratus-cow-in-legal-quagmire-2020-02-240.jpg"
												src="https://www.we.com.na/images/big_loader.gif">
									</a>
								</div>
								<h2 class="title limit-txt"><a href="https://www.we.com.na/news/paratus-cow-in-legal-quagmire-2020-02-24/">Paratus, CoW in legal quagmire </a></h2>
								<div class="date limit-txt">4 days ago - 24 February 2020 | <a href="https://www.we.com.na/category/local-news/" >Local News</a></div>
								<div class="teaser limit-txt">
									<p>Yolanda Nel - Although the City Police, on order of the City of Windhoek, seized equipment from Paratus employees laying fibre optic cable in the...</p>
								</div>
					</section><section class="item overflower-item hack">
								<div class="image">
									<a href="https://www.we.com.na/news/lending-a-helping-hand2020-02-21/">
										<img class="lazyload"
											data-src="https://img.my.na/jP6Cd3uwYz-qch9YdPxT8THmy3M=/310x175/assets/images/11691/lending-a-helping-hand2020-02-210.jpg"
												src="https://www.we.com.na/images/big_loader.gif">
									</a>
								</div>
								<h2 class="title limit-txt"><a href="https://www.we.com.na/news/lending-a-helping-hand2020-02-21/">Lending a helping hand</a></h2>
								<div class="date limit-txt">1 week ago - 21 February 2020 | <a href="https://www.we.com.na/category/local-news/" >Local News</a></div>
								<div class="teaser limit-txt">
									<p>Yolanda Nel It only takes one moment to see the need of a single person to completely change your outlook on life – making you...</p>
								</div>
					</section><section class="item overflower-item hack">
								<div class="image">
									<a href="https://www.we.com.na/news/get-your-id-now2020-02-19/">
										<img class="lazyload"
											data-src="https://img.my.na/32Izhgd_HgFjK3r2B_PWyFEHsZ0=/310x175/assets/images/11691/get-your-id-now2020-02-190.jpg"
												src="https://www.we.com.na/images/big_loader.gif">
									</a>
								</div>
								<h2 class="title limit-txt"><a href="https://www.we.com.na/news/get-your-id-now2020-02-19/">Get your ID now</a></h2>
								<div class="date limit-txt">1 week ago - 19 February 2020 | <a href="https://www.we.com.na/category/local-news/" >Local News</a></div>
								<div class="teaser limit-txt">
									<p>The ministry of home affairs and immigration called on Namibians who applied for identity documents (IDs) to collect the document at their nearest office in...</p>
								</div>
					</section><section class="item overflower-item hack">
								<div class="image">
									<a href="https://www.we.com.na/news/sewe-jaar-se-liefde2020-02-19/">
										<img class="lazyload"
											data-src="https://img.my.na/jwLpxwQqLeaXZRS9jtE_wARmri8=/310x175/assets/images/11691/sewe-jaar-se-liefde2020-02-190.jpg"
												src="https://www.we.com.na/images/big_loader.gif">
									</a>
								</div>
								<h2 class="title limit-txt"><a href="https://www.we.com.na/news/sewe-jaar-se-liefde2020-02-19/">Sewe jaar se liefde</a></h2>
								<div class="date limit-txt">1 week ago - 19 February 2020 | <a href="https://www.we.com.na/category/local-news/" >Local News</a></div>
								<div class="teaser limit-txt">
									<p>Yolanda Nel Hierdie soort diagnose kom in 1 uit 100 000 kinders voor. Dis nie iets wat jy aldag sien nie. Dan kom die nuus:...</p>
								</div>
					</section><section class="item overflower-item hack">
								<div class="image">
									<a href="https://www.we.com.na/news/the-magic-of-the-trees2020-02-18/">
										<img class="lazyload"
											data-src="https://img.my.na/BUdsw8uG9ZjtaRkPtXXB7n60Ft8=/310x175/assets/images/11691/the-magic-of-the-trees2020-02-180.jpg"
												src="https://www.we.com.na/images/big_loader.gif">
									</a>
								</div>
								<h2 class="title limit-txt"><a href="https://www.we.com.na/news/the-magic-of-the-trees2020-02-18/">The magic of the trees</a></h2>
								<div class="date limit-txt">1 week ago - 18 February 2020 | <a href="https://www.we.com.na/category/local-news/" >Local News</a></div>
								<div class="teaser limit-txt">
									<p>Yolanda Nel “Every one of you should be wizards and guardians and act as protectors because trees are magic.”This was the message by Prof Judith...</p>
								</div>
					</section><section class="item overflower-item hack">
								<div class="image">
									<a href="https://www.we.com.na/news/vat-jou-goed-en-trek-kanime2020-02-18/">
										<img class="lazyload"
											data-src="https://img.my.na/siXNOlXaVhnGvSsi4cVHuRnr1KE=/310x175/assets/images/11691/vat-jou-goed-en-trek-kanime2020-02-180.jpg"
												src="https://www.we.com.na/images/big_loader.gif">
									</a>
								</div>
								<h2 class="title limit-txt"><a href="https://www.we.com.na/news/vat-jou-goed-en-trek-kanime2020-02-18/">Vat jou goed en trek Kanime</a></h2>
								<div class="date limit-txt">1 week ago - 18 February 2020 | <a href="https://www.we.com.na/category/local-news/" >Local News</a></div>
								<div class="teaser limit-txt">
									<p>Yolanda Nel Inwoners van Rehoboth het ’n petisie opgestel vir die onmiddellike afdanking van die dorp se uitvoerende hoof asook die hoof van die tegniese...</p>
								</div>
					</section><section class="item overflower-item hack">
								<div class="image">
									<a href="https://www.we.com.na/news/klein-meneer-bederf-groot-op-valentynsdag2020-02-13/">
										<img class="lazyload"
											data-src="https://img.my.na/z6Xl7Xue1Jr6QRzHzKKlrSHutD8=/310x175/assets/images/11691/klein-meneer-bederf-groot-op-valentynsdag2020-02-130.jpg"
												src="https://www.we.com.na/images/big_loader.gif">
									</a>
								</div>
								<h2 class="title limit-txt"><a href="https://www.we.com.na/news/klein-meneer-bederf-groot-op-valentynsdag2020-02-13/">Klein meneer bederf groot op Valentynsdag</a></h2>
								<div class="date limit-txt">2 weeks ago - 13 February 2020 | <a href="https://www.we.com.na/category/local-news/" >Local News</a></div>
								<div class="teaser limit-txt">
									<p>Yolanda Nel Die dag van die liefde mag dalk eers môre wees, maar een seuntjie het reeds vandag sy skoolmaats met ’n spesiale geskenk bederf.Klein...</p>
								</div>
					</section></div>								</div>
                            </div>

                        </section>
                    </div>


                    <!--Section-->
                    <div class="row margin-40-bottom">
                        <section class="col-md-12 col-lg-12">
                            <h2 class="header"><a href="#"> Latest News</a></h2>
                            <div class="row" id="post_more">

                                <section class="item col-md-6 col-lg-4 col-sm-12">
							<div class="image" >

								
								<a href="https://www.we.com.na/news/renault-verras-met-bekostigbare-triber2020-02-28/">
							<img class="lazyload main-img" data-src="https://img.my.na/e8OrWaQolxI79_1uh_agvddv2i8=/310x175/assets/images/11691/renault-verras-met-bekostigbare-triber2020-02-280.jpg"
							src="https://www.we.com.na/images/big_loader.gif" style="height: 100%;" >
					</a>
								<div class="social social_box_post_346245">
									<a href="#" class="btn btn-default btn-sm" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.we.com.na/news/renault-verras-met-bekostigbare-triber2020-02-28/',
					'_blank',
					'width=400,height=500,scrollbars=yes,status=no,toolbar=no,fullscreen=no,resizable=no,menubar=no,titlebar=no,screenx=50,screeny=0');"><i class="fa fa-facebook"></i>0</a>
									<a href="#" class="btn btn-default btn-sm" onclick="window.open('https://www.twitter.com/share?url=https://www.we.com.na/news/renault-verras-met-bekostigbare-triber2020-02-28/&text=Renault verras met bekostigbare Triber',
					'_blank',
					'width=400,height=500,scrollbars=yes,status=no,toolbar=no,fullscreen=no,resizable=no,menubar=no,titlebar=no,screenx=50,screeny=0');"><i class="fa fa-twitter"></i>0</a>
									<a href="#" class="btn btn-default btn-sm my_na_na_btn" data-type="post" data-id="346245"  rel="tooltip" title="!na"><i class="fa fa-star-o"></i><span>0</span></a>
								</div>
							</div>
							<h2 class="title limit-txt"><a href="https://www.we.com.na/news/renault-verras-met-bekostigbare-triber2020-02-28/">Renault verras met bekostigbare Triber</a></h2>
							<div class="date limit-txt">3 hours ago | <a href="https://www.we.com.na/category/motors/" >Motors</a></div>
							<div class="teaser">
								<p>Durban • Dirk GallowitzDit bly effe van ’n goëlbal – dis nou daai aflewering wat jou só tref dat jy wonder waar het jy dit...</p>
							</div>
						</section><section class="item col-md-6 col-lg-4 col-sm-12">
							<div class="image" >

								
								<a href="https://www.we.com.na/news/top-two-soccer-and-netball-this-weekend2020-02-28/">
							<img class="lazyload main-img" data-src="https://img.my.na/rsLJGZJL6XKSO4DJcHThkFiEBIc=/310x175/assets/images/11691/top-two-soccer-and-netball-this-weekend2020-02-280.jpg"
							src="https://www.we.com.na/images/big_loader.gif" style="height: 100%;" >
					</a>
								<div class="social social_box_post_346243">
									<a href="#" class="btn btn-default btn-sm" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.we.com.na/news/top-two-soccer-and-netball-this-weekend2020-02-28/',
					'_blank',
					'width=400,height=500,scrollbars=yes,status=no,toolbar=no,fullscreen=no,resizable=no,menubar=no,titlebar=no,screenx=50,screeny=0');"><i class="fa fa-facebook"></i>0</a>
									<a href="#" class="btn btn-default btn-sm" onclick="window.open('https://www.twitter.com/share?url=https://www.we.com.na/news/top-two-soccer-and-netball-this-weekend2020-02-28/&text=Top Two soccer and netball this weekend',
					'_blank',
					'width=400,height=500,scrollbars=yes,status=no,toolbar=no,fullscreen=no,resizable=no,menubar=no,titlebar=no,screenx=50,screeny=0');"><i class="fa fa-twitter"></i>0</a>
									<a href="#" class="btn btn-default btn-sm my_na_na_btn" data-type="post" data-id="346243"  rel="tooltip" title="!na"><i class="fa fa-star-o"></i><span>0</span></a>
								</div>
							</div>
							<h2 class="title limit-txt"><a href="https://www.we.com.na/news/top-two-soccer-and-netball-this-weekend2020-02-28/">Top Two soccer and netball...</a></h2>
							<div class="date limit-txt">3 hours ago | <a href="https://www.we.com.na/category/sport/" >Sports</a></div>
							<div class="teaser">
								<p>The Top Two football and netball tournament under the auspices of Namibia Rural Sports Development Federation (NRSDF) takes place in the capital at Sam Nujoma...</p>
							</div>
						</section><section class="item col-md-6 col-lg-4 col-sm-12">
							<div class="image" >

								
								<a href="https://www.we.com.na/news/basketball-coaches-coached2020-02-28/">
							<img class="lazyload main-img" data-src="https://img.my.na/TN8kHYSOm1mQ0OmnlwMCzezeFk8=/310x175/assets/images/11691/basketball-coaches-coached2020-02-280.jpg"
							src="https://www.we.com.na/images/big_loader.gif" style="height: 100%;" >
					</a>
								<div class="social social_box_post_346242">
									<a href="#" class="btn btn-default btn-sm" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.we.com.na/news/basketball-coaches-coached2020-02-28/',
					'_blank',
					'width=400,height=500,scrollbars=yes,status=no,toolbar=no,fullscreen=no,resizable=no,menubar=no,titlebar=no,screenx=50,screeny=0');"><i class="fa fa-facebook"></i>0</a>
									<a href="#" class="btn btn-default btn-sm" onclick="window.open('https://www.twitter.com/share?url=https://www.we.com.na/news/basketball-coaches-coached2020-02-28/&text=Basketball coaches coached',
					'_blank',
					'width=400,height=500,scrollbars=yes,status=no,toolbar=no,fullscreen=no,resizable=no,menubar=no,titlebar=no,screenx=50,screeny=0');"><i class="fa fa-twitter"></i>0</a>
									<a href="#" class="btn btn-default btn-sm my_na_na_btn" data-type="post" data-id="346242"  rel="tooltip" title="!na"><i class="fa fa-star-o"></i><span>0</span></a>
								</div>
							</div>
							<h2 class="title limit-txt"><a href="https://www.we.com.na/news/basketball-coaches-coached2020-02-28/">Basketball coaches coached</a></h2>
							<div class="date limit-txt">3 hours ago | <a href="https://www.we.com.na/category/sport/" >Sports</a></div>
							<div class="teaser">
								<p>Ten basketball coaches received certificates after completing an international coaching enrichment certificate programme (ICECP), which was held in Windhoek over the past four months.The graduating...</p>
							</div>
						</section><section class="item col-md-6 col-lg-4 col-sm-12">
							<div class="image" >

								
								<a href="https://www.we.com.na/news/exhibition-tourney-for-amateur-boxers2020-02-28/">
							<img class="lazyload main-img" data-src="https://img.my.na/-Z09unPinPPjnZzfsjrDdRdUOps=/310x175/assets/images/11691/exhibition-tourney-for-amateur-boxers2020-02-280.jpg"
							src="https://www.we.com.na/images/big_loader.gif" style="height: 100%;" >
					</a>
								<div class="social social_box_post_346241">
									<a href="#" class="btn btn-default btn-sm" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.we.com.na/news/exhibition-tourney-for-amateur-boxers2020-02-28/',
					'_blank',
					'width=400,height=500,scrollbars=yes,status=no,toolbar=no,fullscreen=no,resizable=no,menubar=no,titlebar=no,screenx=50,screeny=0');"><i class="fa fa-facebook"></i>0</a>
									<a href="#" class="btn btn-default btn-sm" onclick="window.open('https://www.twitter.com/share?url=https://www.we.com.na/news/exhibition-tourney-for-amateur-boxers2020-02-28/&text=Exhibition tourney for amateur boxers',
					'_blank',
					'width=400,height=500,scrollbars=yes,status=no,toolbar=no,fullscreen=no,resizable=no,menubar=no,titlebar=no,screenx=50,screeny=0');"><i class="fa fa-twitter"></i>0</a>
									<a href="#" class="btn btn-default btn-sm my_na_na_btn" data-type="post" data-id="346241"  rel="tooltip" title="!na"><i class="fa fa-star-o"></i><span>0</span></a>
								</div>
							</div>
							<h2 class="title limit-txt"><a href="https://www.we.com.na/news/exhibition-tourney-for-amateur-boxers2020-02-28/">Exhibition tourney for amateur boxers</a></h2>
							<div class="date limit-txt">3 hours ago | <a href="https://www.we.com.na/category/sport/" >Sports</a></div>
							<div class="teaser">
								<p>The Funky Lab Namibian Police (NamPol) Boxing Club hosts an exhibition boxing tournament at Funky Lab Club and Restaurant in Windhoek on Saturday.Speaking the media...</p>
							</div>
						</section><section class="item col-md-6 col-lg-4 col-sm-12">
							<div class="image" >

								
								<a href="https://www.we.com.na/news/cars-need-speed-control-devices-nudo2020-02-28/">
							<img class="lazyload main-img" data-src="https://img.my.na/n8VAaoVimK-oBgX08a4_103iEFQ=/310x175/assets/images/11691/cars-need-speed-control-devices-nudo2020-02-280.jpg"
							src="https://www.we.com.na/images/big_loader.gif" style="height: 100%;" >
					</a>
								<div class="social social_box_post_346240">
									<a href="#" class="btn btn-default btn-sm" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.we.com.na/news/cars-need-speed-control-devices-nudo2020-02-28/',
					'_blank',
					'width=400,height=500,scrollbars=yes,status=no,toolbar=no,fullscreen=no,resizable=no,menubar=no,titlebar=no,screenx=50,screeny=0');"><i class="fa fa-facebook"></i>0</a>
									<a href="#" class="btn btn-default btn-sm" onclick="window.open('https://www.twitter.com/share?url=https://www.we.com.na/news/cars-need-speed-control-devices-nudo2020-02-28/&text=Cars need speed control devices – NUDO',
					'_blank',
					'width=400,height=500,scrollbars=yes,status=no,toolbar=no,fullscreen=no,resizable=no,menubar=no,titlebar=no,screenx=50,screeny=0');"><i class="fa fa-twitter"></i>0</a>
									<a href="#" class="btn btn-default btn-sm my_na_na_btn" data-type="post" data-id="346240"  rel="tooltip" title="!na"><i class="fa fa-star-o"></i><span>0</span></a>
								</div>
							</div>
							<h2 class="title limit-txt"><a href="https://www.we.com.na/news/cars-need-speed-control-devices-nudo2020-02-28/">Cars need speed control devices...</a></h2>
							<div class="date limit-txt">3 hours ago | <a href="https://www.we.com.na/category/motors/" >Motors</a></div>
							<div class="teaser">
								<p>Acting secretary general of the National Unity Democratic Organisation (NUDO) Youth League, Veparura Kandirikirira wants speed limiting and emergency braking technologies fitted in all cars...</p>
							</div>
						</section><section class="item col-md-6 col-lg-4 col-sm-12">
							<div class="image" >

								
								<a href="https://www.we.com.na/news/independence-anniversary-logo-unveiled2020-02-28/">
							<img class="lazyload main-img" data-src="https://img.my.na/60G1dtIYxvUHUmQ-8tZZkOgF8Ew=/310x175/assets/images/11691/independence-anniversary-logo-unveiled2020-02-280.jpg"
							src="https://www.we.com.na/images/big_loader.gif" style="height: 100%;" >
					</a>
								<div class="social social_box_post_346239">
									<a href="#" class="btn btn-default btn-sm" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.we.com.na/news/independence-anniversary-logo-unveiled2020-02-28/',
					'_blank',
					'width=400,height=500,scrollbars=yes,status=no,toolbar=no,fullscreen=no,resizable=no,menubar=no,titlebar=no,screenx=50,screeny=0');"><i class="fa fa-facebook"></i>0</a>
									<a href="#" class="btn btn-default btn-sm" onclick="window.open('https://www.twitter.com/share?url=https://www.we.com.na/news/independence-anniversary-logo-unveiled2020-02-28/&text=Independence anniversary logo unveiled',
					'_blank',
					'width=400,height=500,scrollbars=yes,status=no,toolbar=no,fullscreen=no,resizable=no,menubar=no,titlebar=no,screenx=50,screeny=0');"><i class="fa fa-twitter"></i>0</a>
									<a href="#" class="btn btn-default btn-sm my_na_na_btn" data-type="post" data-id="346239"  rel="tooltip" title="!na"><i class="fa fa-star-o"></i><span>0</span></a>
								</div>
							</div>
							<h2 class="title limit-txt"><a href="https://www.we.com.na/news/independence-anniversary-logo-unveiled2020-02-28/">Independence anniversary logo unveiled</a></h2>
							<div class="date limit-txt">4 hours ago | <a href="https://www.we.com.na/category/events/" >Events</a></div>
							<div class="teaser">
								<p>The deputy minister of information and communication technology (MICT) Engel Nawatiseb unveiled the 30th independence anniversary celebration logo and theme for the next five years...</p>
							</div>
						</section><section class="item col-md-6 col-lg-4 col-sm-12">
							<div class="image" >

								
								<a href="https://www.we.com.na/news/no-5g-for-capital-yet2020-02-28/">
							<img class="lazyload main-img" data-src="https://img.my.na/xjA0HoglEIlFcuqo35XBc3qMako=/310x175/assets/images/11691/no-5g-for-capital-yet2020-02-280.jpg"
							src="https://www.we.com.na/images/big_loader.gif" style="height: 100%;" >
					</a>
								<div class="social social_box_post_346235">
									<a href="#" class="btn btn-default btn-sm" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.we.com.na/news/no-5g-for-capital-yet2020-02-28/',
					'_blank',
					'width=400,height=500,scrollbars=yes,status=no,toolbar=no,fullscreen=no,resizable=no,menubar=no,titlebar=no,screenx=50,screeny=0');"><i class="fa fa-facebook"></i>0</a>
									<a href="#" class="btn btn-default btn-sm" onclick="window.open('https://www.twitter.com/share?url=https://www.we.com.na/news/no-5g-for-capital-yet2020-02-28/&text=No 5G for capital … yet',
					'_blank',
					'width=400,height=500,scrollbars=yes,status=no,toolbar=no,fullscreen=no,resizable=no,menubar=no,titlebar=no,screenx=50,screeny=0');"><i class="fa fa-twitter"></i>0</a>
									<a href="#" class="btn btn-default btn-sm my_na_na_btn" data-type="post" data-id="346235"  rel="tooltip" title="!na"><i class="fa fa-star-o"></i><span>0</span></a>
								</div>
							</div>
							<h2 class="title limit-txt"><a href="https://www.we.com.na/news/no-5g-for-capital-yet2020-02-28/">No 5G for capital …...</a></h2>
							<div class="date limit-txt">4 hours ago | <a href="https://www.we.com.na/category/infrastructure/" >Infrastructure</a></div>
							<div class="teaser">
								<p>Windhoek • <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="9ee7f1f2fff0faffdee9fbb0fdf1f3b0f0ffcaf6fb">[email&#160;protected]</a> request to enter into a Memorandum of Understanding (MoU) between Huawei Communications and the City of Windhoek for a 5G network connectivity...</p>
							</div>
						</section><section class="item col-md-6 col-lg-4 col-sm-12">
							<div class="image" >

								
								<a href="https://www.we.com.na/news/something-to-write-home-about2020-02-27/">
							<img class="lazyload main-img" data-src="https://img.my.na/mlt3SzZ5xJpUWsYzj6ofGK8fJ_E=/310x175/assets/images/11691/something-to-write-home-about2020-02-270.jpg"
							src="https://www.we.com.na/images/big_loader.gif" style="height: 100%;" >
					</a>
								<div class="social social_box_post_346132">
									<a href="#" class="btn btn-default btn-sm" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.we.com.na/news/something-to-write-home-about2020-02-27/',
					'_blank',
					'width=400,height=500,scrollbars=yes,status=no,toolbar=no,fullscreen=no,resizable=no,menubar=no,titlebar=no,screenx=50,screeny=0');"><i class="fa fa-facebook"></i>0</a>
									<a href="#" class="btn btn-default btn-sm" onclick="window.open('https://www.twitter.com/share?url=https://www.we.com.na/news/something-to-write-home-about2020-02-27/&text=Something to write home about',
					'_blank',
					'width=400,height=500,scrollbars=yes,status=no,toolbar=no,fullscreen=no,resizable=no,menubar=no,titlebar=no,screenx=50,screeny=0');"><i class="fa fa-twitter"></i>0</a>
									<a href="#" class="btn btn-default btn-sm my_na_na_btn" data-type="post" data-id="346132"  rel="tooltip" title="!na"><i class="fa fa-star-o"></i><span>0</span></a>
								</div>
							</div>
							<h2 class="title limit-txt"><a href="https://www.we.com.na/news/something-to-write-home-about2020-02-27/">Something to write home about</a></h2>
							<div class="date limit-txt">1 day - 27 February 2020 | <a href="https://www.we.com.na/category/education/" >Education</a></div>
							<div class="teaser">
								<p>The Bankers Association of Namibia (BAN) handed over stationery worth N$ 68 000 to seven schools on Wednesday. They are the Ndinoshisho Pre-Primary School; Okahandja...</p>
							</div>
						</section><section class="item col-md-6 col-lg-4 col-sm-12">
							<div class="image" >

								
								<a href="https://www.we.com.na/news/register-title-deeds-in-march2020-02-27/">
							<img class="lazyload main-img" data-src="https://img.my.na/KLc3vfignXWpwmkc__AyJDcc-T0=/310x175/assets/images/11691/register-title-deeds-in-march2020-02-270.jpg"
							src="https://www.we.com.na/images/big_loader.gif" style="height: 100%;" >
					</a>
								<div class="social social_box_post_346127">
									<a href="#" class="btn btn-default btn-sm" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.we.com.na/news/register-title-deeds-in-march2020-02-27/',
					'_blank',
					'width=400,height=500,scrollbars=yes,status=no,toolbar=no,fullscreen=no,resizable=no,menubar=no,titlebar=no,screenx=50,screeny=0');"><i class="fa fa-facebook"></i>0</a>
									<a href="#" class="btn btn-default btn-sm" onclick="window.open('https://www.twitter.com/share?url=https://www.we.com.na/news/register-title-deeds-in-march2020-02-27/&text=Register title deeds in March',
					'_blank',
					'width=400,height=500,scrollbars=yes,status=no,toolbar=no,fullscreen=no,resizable=no,menubar=no,titlebar=no,screenx=50,screeny=0');"><i class="fa fa-twitter"></i>0</a>
									<a href="#" class="btn btn-default btn-sm my_na_na_btn" data-type="post" data-id="346127"  rel="tooltip" title="!na"><i class="fa fa-star-o"></i><span>0</span></a>
								</div>
							</div>
							<h2 class="title limit-txt"><a href="https://www.we.com.na/news/register-title-deeds-in-march2020-02-27/">Register title deeds in March</a></h2>
							<div class="date limit-txt">1 day - 27 February 2020 | <a href="https://www.we.com.na/category/local-news/" >Local News</a></div>
							<div class="teaser">
								<p>Residents living in informal settlements who are possession of a title deeds have between 9 and 13 March to register their ownership.In a notice by...</p>
							</div>
						</section><div id="adholder_1.1111111111111" class="col-lg-12 adholder"></div><a id="post_more_more" data-target="post_more" href="https://www.we.com.na/main/load_more/none/10/9/small/all/false/true/post_more/" class="load-more item grad-000-up col-lg-12"><i class="fa fa-angle-double-down"></i> Load More <i class="fa fa-angle-double-down"></i></a>

                            </div>
                        </section>
                    </div>


                    <!--CLASSIFIEDS ********************************************************************************************** -->
<div class="row margin-40-bottom inview" data-type="products" data-display="1">
	<section class="col-md-12 col-lg-12 overflower">


		<ul class="nav nav-tabs" id="my_prod_cont">
			<li class="active header"><a href="javascript:void(0)" class="load-more-products"><img class="myna" src="images/myna.png" data-target="products" >Classifieds</a></li>
			<li class="header"><a href="https://www.we.com.na/main/get_my_na_products/3408/all/0/10/my_products_tab" class="load-more-products" data-target="property" >Property</a></li>
			<li class="header"><a  href="https://www.we.com.na/main/get_my_na_products/348/all/0/10/my_products_tab" class="load-more-products" data-target="cars">Cars</a></li>
			<li class="header"><h2 class="header"><a href="https://www.my.na/sell/" target="_blank" class="action">Submit  <strong>your own</strong></a></h2></li>
		</ul>
		<div class="tab-content overflow-main">
			<div class="tab-pane active" id="my_products">
				<h2 class="hidden">Classifieds</h2>

				<div class="row" id="my_products_tab" style="min-height:340px">
					<div class="row text-center"><div class="col-lg-2 col-sm-8 col-sm-offset-2  col-lg-offset-5"><img src="images/big_loader.gif"></div></div>
				</div>

			</div>

		</div>
	</section>
</div>
                    <div class="inview" data-link="https://www.we.com.na/main/get_adverts_base/" data-target="adverts_base" data-type="normal" data-display="1" id="adverts_base">
                                            </div>


            </section>
            <section class="adverts col-md-3 col-lg-2" id="ad_block_1"><h2 class="hidden">Adverts</h2>
	<aside>
		<a href="https://www.we.com.na/page/contact-we?section=advertise"><img src="images/brand-advert-right1.png"></a>
	</aside>
	<!--<aside>
		<a href="https://goo.gl/VkjUnz" target="_blank"><img src="images/adverts/King-Price-300x215.gif" /></a>
	</aside>
	<aside>
		<a href="https://nmh-inserts.s3.amazonaws.com/20190826/Windhoek_Express/P1/Windhoek_Express_p1_20190826_V2.png" class="media" rel="titelseite">
									<img
										class="lazyload"
										data-src="https://nmh-inserts.s3.amazonaws.com/20190826/Windhoek_Express/P1/Windhoek_Express_p1_20190826_V2thumb.png"
										src="https://www.we.com.na/images/big_loader.gif"
										>
								</a>	</aside>-->
</section>        </div>
    </div>
    
    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="js/jquery.flickity.min.js"></script>
	<script>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</script>
    <footer id="footer">
	<h2 class="hidden">Footer</h2>
	<div class="row">

		<header class="col-xs-12 col-sm-4 col-lg-2">
			<div class="first">
				<a href="#" class="logo"><img src="images/main-logo.png?v=2"></a>
				<ul class="links">
					<a href="https://www.we.com.na/">Home Page</a>
				</ul>
			</div>
		</header>

		<nav class="col-xs-12 ol-sm-12 col-lg-8" style="border-left:1px solid #666; border-right:1px solid #666;">
			<h2>Categories</h2>
			<div class="second">
				<div class="row">
					<div class="col-xs-6 col-sm-6 col-lg-3">

						<ul class="links">
							<li><a  class="text-center"  href="javascript:void(0);"></a>
								<ul>
									

										<li>
											<a href="https://www.we.com.na/cats/community/">Community</a>
														
										</li>
										

										<li>
											<a href="https://www.we.com.na/cats/events/">Events</a>
														
										</li>
										

										<li>
											<a href="https://www.we.com.na/cats/infrastructure/">Infrastructure</a>
														
										</li>
										

										<li>
											<a href="https://www.we.com.na/cats/education/">Education</a>
														
										</li>
																		</ul>
							</li>

						</ul>
					</div>
					<div class="col-xs-6 col-sm-6 col-lg-3">
						<ul class="links">
							<li><a  class="text-center" href="javascript:void(0);"></a>
								<ul>
									

										<li>
											<a href="https://www.we.com.na/cats/columns/">Columns</a>
														
										</li>
										

										<li>
											<a href="https://www.we.com.na/cats/business/">Business</a>
														
										</li>
										

										<li>
											<a href="https://www.we.com.na/cats/art-and-entertainment/">Art and Entertainment</a>
														
										</li>
										

										<li>
											<a href="https://www.we.com.na/cats/agriculture/">Agriculture</a>
														
										</li>
																		</ul>
							</li>

						</ul>
					</div>
					<div class="col-xs-6 col-sm-6 col-lg-3">

						<ul class="links">
							<li><a class="text-center" href="javascript:void(0);"></a>
								<ul>
									

										<li>
											<a href="https://www.we.com.na/cats/sport/">Sports</a>
														
										</li>
										

										<li>
											<a href="https://www.we.com.na/cats/environment/">Environment</a>
														
										</li>
										

										<li>
											<a href="https://www.we.com.na/cats/local-news/">Local News</a>
														
										</li>
										

										<li>
											<a href="https://www.we.com.na/cats/society/">Society</a>
														
										</li>
																		</ul>
							</li>

						</ul>
					</div>
					<div class="col-xs-6 col-sm-6 col-lg-3">

						<ul class="links">
							<li><a class="text-center" href="javascript:void(0);"></a>
								<ul>
																	</ul>
							</li>

						</ul>
					</div>

				</div>
			</div>
		</nav>

		<nav class="col-xs-12 col-sm-2 col-lg-2">
        	<p>&nbsp;</p>
			<div class="last">
				<ul class="links">
					<li>
						<ul>
						

										<li>
											<a href="https://www.we.com.na/page/home-page/">Home Page</a>
														
										</li>
										

										<li>
											<a href="https://www.we.com.na/inserts/edition/64">Digital Editions</a>
														
										</li>
										

										<li>
											<a href="https://www.we.com.na/page/contact-we/">Contact WE</a>
														
										</li>
																</ul>
					</li>

				</ul>
			</div>
		</nav>

	</div>
	<div class="row">

		<div class="col-lg-12">
			<small class="copy">&copy; Copyright 2020				<a href="http://nmh.com.na/" title="Namibia Media Holdings">Namibia Media Holdings</a>
				<a href="http://intouch.com.na/" title="Intouch Interactive Marketing">Intouch Interactive Marketing</a>
				<a href="https://www.my.na/" title="My Namibia">My Namibia</a>
			</small>
			<nav class="main">
				<h2 class="hidden">Site Navigation</h2>
				<ul>
					                    
				</ul>
			</nav>

		</div>


	</div>
	<div class="row">

		<div class="col-lg-10 col-xs-12 col-lg-offset-1">
			<nav class="main">
				<h2 class="hidden">Disclaimer</h2>
				<small style="color:#f1f1f1" class="text-center">				</small>
			</nav>
		</div>


	</div>
</footer>

<div id="ticker">

</div>

</div>



<div class="modal fade" id="videoModal" role="dialog" aria-labelledby="videoModal">
	<div class="modal-dialog">
		<div class="modal-content">
			
                <a class="fancybox-close" style="margin:-10px -10px 0 0 " data-dismiss="modal" aria-label="Close"></a>
                <div class="modal-body">
                    <iframe width="100%" allowfullscreen="true" frameborder="0" height="350" src=""></iframe>
                </div>
		</div>
	</div>
</div>

<div class="modal fade" tabindex="-1" role="dialog" id="login_my_na">
	<div class="modal-dialog">
		<div class="modal-content">

			<!--<div class="modal-header">
				<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
				<h4 class="modal-title">Modal title</h4>
			</div>-->
			<div class="modal-body">
				<button type="button" class="close " style="margin:-10px -10px 0 0 " data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
				<iframe allowtransparency="true" id="my_na_frame2" frameborder="0"
				        src=""
				        style="width:100%; height:500px;overflow:hidden"></iframe>
			</div>
			<!--<div class="modal-footer">
				<button type="button" class="btn btn-default" data-dismiss="modal">Close</button>
				<button type="button" class="btn btn-primary">Save changes</button>
			</div>-->
		</div><!-- /.modal-content -->
	</div><!-- /.modal-dialog -->
</div><!-- /.modal -->

<div class="modal fade" id="regModal" role="dialog" aria-labelledby="regModal">
	<div class="modal-dialog">
		<div class="modal-content">
			
			<div class="modal-body">
               <iframe allowtransparency="true" id="my_na_frame3" frameborder="0"
                                    src=""
                                    style="width:100%; min-height:500px;height:100%;overflow:hidden" class="hide"></iframe>
                                    
                <div class="alert alert-warning" role="alert"><strong>Finished registration?</strong><br /> Please refresh the full page and login when prompted.</div>                    
			</div>
            <!--<div class="modal-footer">
				<button type="button" class="btn btn-default" data-dismiss="modal">Skip</button>
			</div>-->
		</div>
	</div>
</div>

<div class="modal fade" id="interestModal" role="dialog" aria-labelledby="interestModal">
	<div class="modal-dialog">
		<div class="modal-content">
			
			<div class="modal-body">
               <iframe allowtransparency="true" id="my_na_frame4" frameborder="0"
                                    src=""
                                    style="width:100%; min-height:500px;height:100%;overflow:hidden" class="hide"></iframe>
			</div>
            <div class="modal-footer">
				<button type="button" class="btn btn-default" data-dismiss="modal">Close</button>
			</div>
		</div>
	</div>
</div>


<div class="modal fade" tabindex="-1" id="payModal" role="dialog" aria-labelledby="payModal">
    <div class="modal-dialog">
        <div class="modal-content">
            
            <div class="modal-body">
             
               <div class="row">
               		<div class="col-xs-12">
                           <i style="font-size:600%" class="fa fa-lock fa-4 pull-left" aria-hidden="true"></i>
                           <p><strong>Please Note!</strong> To view the content of this article please login to your my.na account, confirm your newspaper subscription 
                                and you will unlock the content. With Any future visits we will automatically skip this step.
                           </p>
                    </div>
                </div>
               <div class="row">
               		<div class="col-xs-12 col-lg-6">
                    	<p><strong>Via my.na</strong> Login via my.na and unlock the content.
                       </p>
                    	<a class="btn btn-default btn-block" href="javascript:swicth_register()">Register on my.na</a>
                    </div>
               		<div class="col-xs-12 col-lg-6">
                        <p>
			                <strong>Already registered on my.na?</strong> Please login to your account
			               
		                </p>
                   		<a class="btn btn-default btn-block" id="access_pay_my_btn">Login via my.na</a>
                    </div>
               </div>
            </div>
<!--            <div class="modal-footer">
				<button type="button" class="btn btn-default" data-dismiss="modal">I understand</button>
			</div>-->
        </div>
    </div>
</div> 


<div class="modal fade" tabindex="-1" id="payModal2" role="dialog" aria-labelledby="payModal2">
    <div class="modal-dialog">
        <div class="modal-content">
            
            <div class="modal-body">
             
               <div class="row">
               		<div class="col-xs-12">
                           
                           <p><strong>Please Note!</strong> To view the content of this article please confirm your newspaper subscription 
                                and you will unlock the content. With Any future visits we will automatically skip this step.
                           </p>
                    </div>
                </div>
               <div class="row">
               		<div class="col-xs-12 col-lg-6">
                    	<p><strong>Subscribe for the Namibian Sun</strong> Confirm your subscription and unlock all content.
                       </p>
                    	<p><a href="https://www.we.com.na/page/sun-sub/" class="btn btn-default btn-block">Sign up for subscription</a></p>
                    </div>
               		<div class="col-xs-12 col-lg-6">
                        <p><strong>Newspaper barcode!</strong> Find the code of today's paper to unlock.
                       </p>
                       <form id="pay_code" method="GET" action="https://nmh.my.na/access/code/">
                        <div class="input-group">
                              <span class="input-group-addon"><i class="fa fa-barcode"></i> </span>
                              <input type="text" class="form-control" name="code" placeholder="2834">
                              <input type="hidden" name="bus_id" value="11691" >
                              <span class="input-group-btn">
                                <button class="btn btn-default " type="submit">Unlock</button>
                              </span>
                        </div>
                       </form>
    
                  
                    </div>
                    <div class="col-xs-12 col-lg-12">
                    	<br />
                    	<div id="code_msg"></div>
                        
                    </div>
               </div>
            </div>
<!--            <div class="modal-footer">
				<button type="button" class="btn btn-default" data-dismiss="modal">I understand</button>
			</div>-->
        </div>
    </div>
</div> 

<!-- Bootstrap -->
<script async src="bootstrap/js/bootstrap.min.js"></script>

<!-- Calatz -->
<script async src="js/jquery.flickity.min.js"></script>
<script async src="js/jquery.lazysizes.min.js"></script>
<script async src="js/jquery.fancybox.min.js"></script>

<script src="js/moment.min.js"></script>
<script src="js/headroom.js"></script>
<script async src="js/jquery.inview.js"></script>


<noscript id="deferred-styles">
    <link href="https://s3.amazonaws.com/mynamibia/packages/css/weather-icons.min.css" rel="stylesheet" type="text/css">
	<link href="css/font-awesome.css" rel="stylesheet" type="text/css">
    <link href="css/animate_test.css" rel="stylesheet">
	<link href="css/jquery.fancybox.css" rel="stylesheet" type="text/css">

</noscript>
<script type="text/javascript">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</script>

</body>
</html>